Variable naming conventions

I have several inputs which have inverted logic, ie they are high when off. What is the best way to name them so I can tell they use inverted logic levels? Is there a preferred naming convention?

Thanks
Tom

One of the conventions in circuit diagrams is to use n as the start of the signal name e.g. nReset. You could use that in your code.

Regards,
Peter