Accelport Ras Card won't answer V.92 calls

I can’t get my Acceleport Ras to answer V.92 calls.
What do I need to do in order to get the calls answered?

A configuration change is needed with the v.92 modem. Please select the properties of the v.92 modem and insert one of two initialization strings in the advanced option:

+ms=11 for v.34 connections or

+ms=12 for v.90 connections

These extra initialization strings will allow the v.92 modem to function and communicate with the v.90 modems on the Acceleport RAS card. If the settings listed above are not correct settings for the v.92 modem you have, then you will need to contact the manufacturer of the modem to specify the correct AT command string for v.90 and v.34 connections.