Missing Supply Voltage option - XBee S1

The AT command for viewing supply voltage according to all documentation I’ve ready is AT%V. I however get an error on my XBee Series 1.

It does not appear in XCTU either, as it does for my ZigBees.

That is because that command is not supported by the S1 hardware. That is a Zigbee enabled hardware command.

That’s what I was afraid of. Thanks.