CodeWarrior 10.2 (using universal multilink) does not recognize the card xbib-u where is the xbee s2b

Hey there
I am trying to install the bootloader that comes with the “digi xbee CodeWarrior development studio” in a XBee S2B program. I have installed universal multilink. still recommended by the programmable XBee tutorial steps, and all goes well until, active the “Run as” file “CodeWarrior download”. then I get a screen that invites me to turn off the card and turn it on again because the program has not been recognized.
I have discussed this issue in the forum of PE MICRO and they told me that pin 1 of the head of programming, called BKGD (where the ribbon cable connects Multilin Universal) should be 3 volts. HOWEVER XBIB four cards I’ve tried sheds or volts. (this pin is pin 8 xbee). I tried 4 different xbee s2b and none has not worked.

Check “Device Manger” window to make sure that P&E micro debugger’s driver are successfully installed.

Hey there,
thanks for answering
I am not able to find the “Device Manger” window “DigiXbee CodeWarrior development studio” Could you tell me how to access?

anyway after following the steps recommended by the “Start - Guide”, pressing “Run” in the “Codewarrior download” popup error indicates that the pin “bkgd is low”, to start the project "bootloader It appears
“P & E Universal / USB MultiLink” last window before having to cancel the process: “Umultilink USB port” and rev c umultilink usb1 (name = pem4a2abb)

pe forum micro replied that the pin “bkgd” from the xbib-u card must be high but do not know how to make it high

I was referring to ‘Device Manger’ of your Windows machine. It can be access at My Computer(right click) -> Manage -> Device Manager.

inside the folder “Jungo” sale “USB Multilink 2.0” and in property sale “this device is working properly”